Buscar
 
 

Resultados por:
 

 


Rechercher Búsqueda avanzada


Mal funcionamiento de Foroactivo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Mal funcionamiento de Foroactivo

Mensaje por Elisewin el Mar Sep 30 2014, 13:01

Les quería comentar que si observan problemas en la carga de la página son atribuibles a tareas de mantenimiento que se están realizando en foroactivo.
Esperemos que pronto se solucionen los inconvenientes.
Mientras tanto, paciencia...
avatar
Elisewin

Puntos : 6079
Cantidad de envíos : 4052
Fecha de inscripción : 03/12/2012
Edad : 53
Localización : Argentina

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Willy el Miér Oct 01 2014, 09:39

El problema parece que es bastante extenso. Por lo que he leído, están migrando a nuevos servidores...

http://asistencia.foroactivo.com/t143534-no-se-puede-postear-en-el-foro#839492

http://asistencia.foroactivo.com/t143529-migracion-de-servidores

Willy

Puntos : 9710
Cantidad de envíos : 6157
Fecha de inscripción : 29/04/2010

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por crr el Miér Oct 01 2014, 10:15

Esto es un ataque ddos perpetrado por los menores
avatar
crr

Puntos : 7123
Cantidad de envíos : 3549
Fecha de inscripción : 30/04/2012
Localización : I come from london town i'm just an ordinary guy

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por m_bajasolicitada el Miér Oct 01 2014, 10:20

Laughing
avatar
m_bajasolicitada

Puntos : 2493
Cantidad de envíos : 1142
Fecha de inscripción : 25/07/2014

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Elisewin el Miér Oct 01 2014, 12:01

Si, es muy difícil predecir lo que puede suceder con los posts. Les sugiero que si escriben algo especialmente importante conserven una copia para volver a postearlo si desaparece. Mas no podemos hacer desde aquí.
avatar
Elisewin

Puntos : 6079
Cantidad de envíos : 4052
Fecha de inscripción : 03/12/2012
Edad : 53
Localización : Argentina

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por BB_Baja_Solicitada el Miér Oct 01 2014, 12:04

Eran dos tontadas, no te preocupes Elise.
avatar
BB_Baja_Solicitada

Puntos : 2277
Cantidad de envíos : 490
Fecha de inscripción : 07/02/2013
Edad : 41

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Elisewin el Miér Oct 01 2014, 12:10

A Morgana ayer le desaparecieron dos. No has sido la única favorecida....
avatar
Elisewin

Puntos : 6079
Cantidad de envíos : 4052
Fecha de inscripción : 03/12/2012
Edad : 53
Localización : Argentina

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Willy el Miér Oct 01 2014, 15:25

Por favor, es muy recomendable que, antes de postear algo, sobre todo si está "muy currado", os lo guardéis en vuestro PC. Visto que foroactivo está como está, es una pena que esas aportaciones se pierdan. Esperemos que se resuelvan pronto los problemas.

Willy

Puntos : 9710
Cantidad de envíos : 6157
Fecha de inscripción : 29/04/2010

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por crr el Miér Oct 01 2014, 15:43


jejeje me parto. tanto cuidado para esto
avatar
crr

Puntos : 7123
Cantidad de envíos : 3549
Fecha de inscripción : 30/04/2012
Localización : I come from london town i'm just an ordinary guy

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por crr el Miér Oct 01 2014, 15:46


no pasa nada, muchachos! la vida viene y va. te quita cosas y te pone otras. desprendete de esas malditas zapatillas que te recuerdan aquel viaje! ya esta bien cojones que no eres un menor. los zen y los hippies dicen que no hay que tener apego a las cosas, ni a las personas ni a nada. por eso da igual lo de la sostenibilidad al fin y al cabo. no preocuparse! algunos mensajes valiosos se habran borrado, pero vendran otros. there's plenty of fisch
avatar
crr

Puntos : 7123
Cantidad de envíos : 3549
Fecha de inscripción : 30/04/2012
Localización : I come from london town i'm just an ordinary guy

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por crr el Miér Oct 01 2014, 15:49


a su vez, otros que se habran borrado eran caca. todo tiene su parte positiva y negativa! copulemos como locos. no, esto a lo mejor no.
avatar
crr

Puntos : 7123
Cantidad de envíos : 3549
Fecha de inscripción : 30/04/2012
Localización : I come from london town i'm just an ordinary guy

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por m_bajasolicitada el Miér Oct 01 2014, 17:03

Yo he recuperado el primer post de la pineal en en la caché, curiosamente titulado: La Maldición de la Pineal   Laughing
avatar
m_bajasolicitada

Puntos : 2493
Cantidad de envíos : 1142
Fecha de inscripción : 25/07/2014

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Willy el Miér Oct 01 2014, 19:10

A alguien le ha vuelto a pasar algo raro en las últimas horas?

Willy

Puntos : 9710
Cantidad de envíos : 6157
Fecha de inscripción : 29/04/2010

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Willy el Jue Oct 02 2014, 12:25


Willy

Puntos : 9710
Cantidad de envíos : 6157
Fecha de inscripción : 29/04/2010

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Elisewin el Jue Oct 02 2014, 12:39

Supuestamente la migración ha finalizado ayer. Dicen que entre hoy y mañana se podrán recuperar los posts borrados el martes, que no hemos sido los únicos favorecidos. Si se ha borrado algo escrito durante el fin de semana es más difícil.

Yo estoy siguiendo el tema a través de FDF, y facebook https://www.facebook.com/foroactivo
avatar
Elisewin

Puntos : 6079
Cantidad de envíos : 4052
Fecha de inscripción : 03/12/2012
Edad : 53
Localización : Argentina

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Morgana el Vie Oct 03 2014, 23:07

He tenido que entrar con Mozilla. Imposible entrar con Chrome, me sale una pantalla en blanco. ¿A alguien más le ha pasado esto?
avatar
Morgana

Puntos : 4796
Cantidad de envíos : 2450
Fecha de inscripción : 30/09/2011

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Willy el Sáb Oct 04 2014, 09:04

Yo estoy con Chrome y me va bien...

Willy

Puntos : 9710
Cantidad de envíos : 6157
Fecha de inscripción : 29/04/2010

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por María el Sáb Oct 04 2014, 12:51

@Morgana escribió:He tenido que entrar con Mozilla. Imposible entrar con Chrome, me sale una pantalla en blanco. ¿A alguien más le ha pasado esto?

Los foreros que estábamos ayer en el chat, todos usuarios de Chrome, sin problema.

Borra cookies, limpia el navegador con CCleaner, instala la última versión...
avatar
María

Puntos : 4551
Cantidad de envíos : 1724
Fecha de inscripción : 11/05/2010
Localización : Al otro lado del espejo

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Niki32 el Sáb Oct 04 2014, 12:58

@María escribió:
@Morgana escribió:He tenido que entrar con Mozilla. Imposible entrar con Chrome, me sale una pantalla en blanco. ¿A alguien más le ha pasado esto?

Los foreros que estábamos ayer en el chat, todos usuarios de Chrome, sin problema.

Borra cookies, limpia el navegador con CCleaner, instala la última versión...

Se me apagó el ordenador y al volver no cargaba el foro con chrome, abri firefox y nada, abri opera y nada. A los 3 o 4 minutos cargó la página de chrome y las otras unos segundos más tarde. No es problema del navegador.

Niki32

Puntos : 1666
Cantidad de envíos : 212
Fecha de inscripción : 01/02/2014

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Morgana el Sáb Oct 04 2014, 13:16

Sí, poco después de abrir en Mozilla se me arregló también en Chrome. No tuve que hacer nada. Gracias de todas formas
avatar
Morgana

Puntos : 4796
Cantidad de envíos : 2450
Fecha de inscripción : 30/09/2011

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por María el Sáb Oct 04 2014, 13:34

Cuando se instalan scripts o se añade algún CSS al foro puede suceder que la página tarde más tiempo en cargarse. Tener los navegadores actualizados y limpios (caché, cookies...) suele minimizar esta cuestión.

Dos programas eficientes para ello: el citado CCleaner y Advanced SystemCare, además son gratuitos.

En cuanto a navegadores, destaca Mozilla Firefox como el mejor, seguido por Chrome y Opera, y IE como el que da más problemas.
avatar
María

Puntos : 4551
Cantidad de envíos : 1724
Fecha de inscripción : 11/05/2010
Localización : Al otro lado del espejo

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Niki32 el Sáb Oct 04 2014, 13:36

Pero es algo de foroactivo... intenté entrar desde el movil y tampoco entraba... De todas formas gracias Smile

Niki32

Puntos : 1666
Cantidad de envíos : 212
Fecha de inscripción : 01/02/2014

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Elisewin el Sáb Oct 04 2014, 13:46

Yo estoy siguiendo todo lo que se reporta desde foroactivo y créanme, somos de los que menos problemas hemos tenido...
avatar
Elisewin

Puntos : 6079
Cantidad de envíos : 4052
Fecha de inscripción : 03/12/2012
Edad : 53
Localización : Argentina

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por María el Sáb Oct 04 2014, 14:02

Sí, Foroactivo anda revuelto estos días. Esperemos que las incidencias se queden en estos hechos puntuales y no afecten en mayor medida al funcionamiento del foro.
avatar
María

Puntos : 4551
Cantidad de envíos : 1724
Fecha de inscripción : 11/05/2010
Localización : Al otro lado del espejo

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Admin el Vie Nov 14 2014, 14:45

La administración recomienda a los usuarios el uso de Firefox como navegador, ya que se han reportado muchos problemas con los foros de foroactivo cuando se utilizan otros navegadores.

http://asistencia.foroactivo.com/t49336-problemas-en-tu-foro

Con respecto al problema de símbolos en la chatbox no es atribuible a ningun inconveniente con nuestro foro en particular

http://asistencia.foroactivo.com/t144128-error-chatbox-extranos-simbolos-y-numeros#842942

Admin


Puntos : 3305
Cantidad de envíos : 104
Fecha de inscripción : 16/05/2009

http://www.adultosupertado.org

Volver arriba Ir abajo

Re: Mal funcionamiento de Foroactivo

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.